Fehler im Forum gefunden?

Alles, was die IG nippoN betrifft
Benutzeravatar
SONIC883_de
Site Admin
Beiträge: 1685
Registriert: Mo Jun 18, 2007 8:35 am
Lieblingszug/-lok: Series 883 'Sonic'
Wohnort: Königslutter

Fehler im Forum gefunden?

Beitrag von SONIC883_de » Mo Jul 30, 2007 9:09 am

Hallo,

habe heute morgen das Forum aktualisiert. Leider gibt es einen kleinen Fehler, der auf der Startseite des Forums zu sehen ist.

Das ganze ist nichts dramatisches und wird in den nächsten Tagen behoben.



Gruß
Kai
Neu eingetroffen: TOMIX 92822 Shinkansen 700 "Hikari Railstar"
Warte auf: MicroACE A6047 KIHA 147 Isaburo/Shinpei, MicroACE ED402
Suche: Tomix Shinkansen 0 92704 Ergänzung, Kato Eurostar Ergänzungsset 2x

Benutzeravatar
SONIC883_de
Site Admin
Beiträge: 1685
Registriert: Mo Jun 18, 2007 8:35 am
Lieblingszug/-lok: Series 883 'Sonic'
Wohnort: Königslutter

Re: Fehler im Forum gefunden?

Beitrag von SONIC883_de » Di Nov 13, 2007 3:26 pm

Habe heute die Forensoftware von RC5 auf RC7 aktualisiert. Falls euch Fehler auffallen, sagt mir bitte umgehend bescheid.

Danke!
Neu eingetroffen: TOMIX 92822 Shinkansen 700 "Hikari Railstar"
Warte auf: MicroACE A6047 KIHA 147 Isaburo/Shinpei, MicroACE ED402
Suche: Tomix Shinkansen 0 92704 Ergänzung, Kato Eurostar Ergänzungsset 2x

Benutzeravatar
Dr. Yellow
Beiträge: 1350
Registriert: Do Jun 21, 2007 8:05 pm
Lieblingszug/-lok: Shinkansen 300
Wohnort: Mühlhausen (Thüringen)

Re: Fehler im Forum gefunden?

Beitrag von Dr. Yellow » Di Nov 13, 2007 5:31 pm

Schreibfehler :?:
Schwertwunden sind heilbar, Wortwunden nicht.
(Japanisches Sprichwort)

Benutzeravatar
SONIC883_de
Site Admin
Beiträge: 1685
Registriert: Mo Jun 18, 2007 8:35 am
Lieblingszug/-lok: Series 883 'Sonic'
Wohnort: Königslutter

Re: Fehler im Forum gefunden?

Beitrag von SONIC883_de » Di Nov 13, 2007 6:46 pm

Die mache ich doch ständig :lol:

Ne, also wenn Darstelloungsfehler oder so sind. Also was Technik ist
Neu eingetroffen: TOMIX 92822 Shinkansen 700 "Hikari Railstar"
Warte auf: MicroACE A6047 KIHA 147 Isaburo/Shinpei, MicroACE ED402
Suche: Tomix Shinkansen 0 92704 Ergänzung, Kato Eurostar Ergänzungsset 2x

Benutzeravatar
shiniji
Beiträge: 913
Registriert: Mo Jun 18, 2007 10:17 pm
Lieblingszug/-lok: Shinkansen 300
Wohnort: Wiesau

Re: Fehler im Forum gefunden?

Beitrag von shiniji » Do Nov 15, 2007 12:36 am

öhm kai, kann das sein das die Zeit nicht so richtig stimmt mit Sommer und Winterzeit? weil die Uhr geht wohl ne Stunde vor?!
Warten auf: - Tomix 92417 JR EF510 "Red Thunder", Tomix 92535 92536 JR Series E233-6000 Yokohama Line 8 Cars
Zuletzt erhalten:Tomix Shinkansen 500 EVA

Benutzeravatar
SONIC883_de
Site Admin
Beiträge: 1685
Registriert: Mo Jun 18, 2007 8:35 am
Lieblingszug/-lok: Series 883 'Sonic'
Wohnort: Königslutter

Re: Fehler im Forum gefunden?

Beitrag von SONIC883_de » Do Nov 15, 2007 9:02 am

Ich habe die Boardzeit umgestellt (es gibt keinen Automatismus).
Falls das bei irgendwem nicht umgestellt wurde, der kann in seinem Profil die Zeitzone auf UTC stellen
Neu eingetroffen: TOMIX 92822 Shinkansen 700 "Hikari Railstar"
Warte auf: MicroACE A6047 KIHA 147 Isaburo/Shinpei, MicroACE ED402
Suche: Tomix Shinkansen 0 92704 Ergänzung, Kato Eurostar Ergänzungsset 2x

Benutzeravatar
Dr. Yellow
Beiträge: 1350
Registriert: Do Jun 21, 2007 8:05 pm
Lieblingszug/-lok: Shinkansen 300
Wohnort: Mühlhausen (Thüringen)

Re: Fehler im Forum gefunden?

Beitrag von Dr. Yellow » Sa Mai 29, 2010 6:01 pm

Kai, Aktive Themen kann man nicht aufrufen!!!
Schwertwunden sind heilbar, Wortwunden nicht.
(Japanisches Sprichwort)

Benutzeravatar
SONIC883_de
Site Admin
Beiträge: 1685
Registriert: Mo Jun 18, 2007 8:35 am
Lieblingszug/-lok: Series 883 'Sonic'
Wohnort: Königslutter

Re: Fehler im Forum gefunden?

Beitrag von SONIC883_de » Sa Mai 29, 2010 6:23 pm

Hmm... Ich habe Anfang der Woche auf die aktuelle Version aktualisiert.
Ich habe mal alle Caches geleert. Mal schauen, ob sich die Themenliste dann wieder aufbaut. Bitte beobachten
Neu eingetroffen: TOMIX 92822 Shinkansen 700 "Hikari Railstar"
Warte auf: MicroACE A6047 KIHA 147 Isaburo/Shinpei, MicroACE ED402
Suche: Tomix Shinkansen 0 92704 Ergänzung, Kato Eurostar Ergänzungsset 2x

Benutzeravatar
Dr. Yellow
Beiträge: 1350
Registriert: Do Jun 21, 2007 8:05 pm
Lieblingszug/-lok: Shinkansen 300
Wohnort: Mühlhausen (Thüringen)

Re: Fehler im Forum gefunden?

Beitrag von Dr. Yellow » So Mai 30, 2010 3:33 pm

ALLES WIEDER iO
Schwertwunden sind heilbar, Wortwunden nicht.
(Japanisches Sprichwort)

Benutzeravatar
ikawa
Beiträge: 489
Registriert: Mo Jun 18, 2007 7:48 pm
Wohnort: Emmental BE Schweiz

Re: Fehler im Forum gefunden?

Beitrag von ikawa » So Jun 20, 2010 4:58 pm

Aktive Themen scheint wieder nicht richtig zu Funktionieren. Habe in der Rubrik Haus und Hof noch einige Bilder (Umbaueten) gepostet, werden mir aber unter Aktive Themen nicht angezeigt :?: :?: :?:
Oigawa Railway

Antworten